Commit 6fa96430 authored by Lorenzo "Palinuro" Faletra's avatar Lorenzo "Palinuro" Faletra
Browse files

Import Debian version 3.11+parrot1

parrot-tools (3.11+parrot1) testing; urgency=medium

  * Replace apache2 with nginx.
parent 4cae32e6
parrot-tools (3.11+parrot1) testing; urgency=medium
* Replace apache2 with nginx.
-- Lorenzo "Palinuro" Faletra <palinuro@parrotsec.org> Fri, 11 May 2018 04:06:02 +0200
parrot-tools (3.10+parrot2) testing; urgency=medium
* Add cgdb debugger.
......
......@@ -316,7 +316,7 @@ Recommends: parrot-tools,
parrot-meta-wireless,
parrot-meta-automotive,
parrot-crypto,
apache2,
nginx,
atftpd,
axel,
exe2hexbat,
......@@ -733,7 +733,7 @@ Package: parrot-tools-cloud
Architecture: all
Recommends: aircrack-ng,
apache-users,
apache2,
nginx,
arping,
chkrootkit,
clusterd,
......@@ -1792,7 +1792,8 @@ Description: Parrot Security VoIP tools
Package: parrot-meta-web
Architecture: any
Recommends: apache2,
Recommends: afl,
nginx,
apache-users,
arachni [amd64 i386],
automater,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment