Commit b8a0ebad authored by Lorenzo "Palinuro" Faletra's avatar Lorenzo "Palinuro" Faletra
Browse files

Import Debian version 4.9

parrot-tools (4.9) rolling-testing; urgency=medium

  * Add more development metapackages.
parent 2f7030a0
Pipeline #517 failed with stages
in 25 minutes and 47 seconds
parrot-tools (4.9) rolling-testing; urgency=medium
* Add more development metapackages.
-- Lorenzo "Palinuro" Faletra <palinuro@parrotsec.org> Fri, 29 May 2020 16:01:11 +0200
parrot-tools (4.8+parrot2) rolling-testing; urgency=medium
* Add vscode and code metapackages.
......
......@@ -124,14 +124,6 @@ Homepage: https://www.parrotsec.org
Description: Parrot Development kit for Go (Golang)
This metapackage provides a ready to use set of tools to work with the Go programming language (Golang).
Suggests: chromium
Section: metapackages
Priority: optional
Homepage: https://www.parrotsec.org
Description: Parrot Development kit for NodeJS
This metapackage provides a ready to use set of tools to work with nodejs.
Package: vscodium
Architecture: all
Depends: codium
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment