Import Debian version 4.10.1

parrot-tools (4.10.1) rolling-testing; urgency=medium

  * Add anonsurf-gtk.
  * Implement parrot-devel-nim.
0 jobs for debian/4.10.1
latest yaml invalid error

Found errors in your .gitlab-ci.yml:

  • Undefined error (b71a2fd5-f34c-41fa-a500-37adc8da1782)
You can also test your .gitlab-ci.yml in CI Lint