Import Debian changes 5.4-4parrot3

amap (5.4-4parrot3) UNRELEASED; urgency=medium
.
  * Update debian patches for new update
0 jobs for debian/5.4-4parrot3
latest yaml invalid error

Found errors in your .gitlab-ci.yml:

  • Undefined error (01F1EA07DEFREP3TSDDX8JRF0N)
You can also test your .gitlab-ci.yml in CI Lint