Import Debian changes 6.0.0-0parrot1

metasploit-framework (6.0.0-0parrot1) rolling-testing; urgency=medium

  * Import new Upstream release.
parent 38eb7124
Pipeline #898 failed